Ciao, per interagire con noi registrati o accedi al forum. Se vuoi rimanere aggiornato

Sezione dedicata ai parchi italiani del gruppo Merlin. Scheda del parco Gardaland

Il giudizio della community su Oblivion-The Black Hole:

13
22%
31
52%
10
17%
5
8%
1
2%
Avatar utente
Messaggio Da birmano
#329709 Gardaland, come tutti i parchi, ha degli addetti che si occupano della manutenzione e questi hanno una ferramenta, officina e un fondo spese a disposizione per i vari guasti.
Quindi non dipende dai soldi ma deve essere un altro il problema. forse ritengono che il guasto non sia importante e lo sistemeranno più avanti quando ad esempio il parco sarà chiuso e potranno installare un ponteggio senza doverlo rimuovere in poche ore...
Avatar utente
Messaggio Da AlexF90
#329716 Capisco se fosse un attrazione "vecchia", vedi i corsari quando per esempio il mostro non alza la testa (cosa che penso faccia ormai da inizio stagione). MA si tratta della novità 2015 caspita! Che figura ci fanno? Possibile che non facciano nulla a riguardo? Devo essere sincero, su questo fatto il buon caro Gardaland mi ha deluso :( :(
Avatar utente
Messaggio Da birmano
#329722 beh quella di Oblivion è una tematizzazione mediocre! se ne parlava qualche pagina indietro che lo sforzo per tematizzare l'area è stata veramente scarso e non hanno sviluppato affatto il tema proposto con i video.

poi con tutti questi malfunzionamenti da ancora più fastidio.

p.s. avete visto che gli alberi risucchiati nel buco nero sono quasi tutti secchi?
Messaggio Da baba
#329724 Non voglio riaprire polemiche, ma definire che il lavoro è "veramente scarso" mi pare eccessivo.
Per gli alberi risucchiati... a mio avviso andava utilizzato qualcosa di finto, visto che quando funzionava l'acqua gli alberi erano marci... ma se avessero usato qualcosa di finto già mi immagini le urla di scandalo...
Qualcuno si è addirittura lamentato perchè il buco è di cemento verde e perchè in alcune zone è stata usata erba sintetica per cui... qualsiasi cosa si fa si sbaglia :P
Ciò non toglie che se effettivamente i due motori sono guasti (cosa che dubito) andrebbero riparati anche a parco aperto
Avatar utente
Messaggio Da birmano
#329725 Non intendo che il lavoro fatto sia scadente. ma il modo con cui è stata sviluppata l'idea dimostra che non hanno fatto attenzione al tema e quindi uno studio e uno sviluppo scadente (viaggio nel tempo, ritrovamenti del pipedom e scavi vari...).

se ti piace l'allestimento rispetto la tua idea, ma dai vari video pubblicati non ci trovo corrispondenza.
Avatar utente
Messaggio Da vampucio
#329764 sul fatto che quei motori che girano ad una velocità super lenta, siano rotti ho seri dubbi. Di motorini di quel tipo ne vedo a centinaia dove lavoro. Sono classici motori rotativi con una ventola attaccata dal lato opposto. La ventola gira collegata al motore (stesso albero). Il motore gira e automaticamente la ventola raffredda. Motori come quelli sono garantiti per migliaia e migliaia di ore senza mai fermarsi e costano circa 1200€.

Per il fatto del vapore nel tunnel i casi sono 2: o si è rotto tutto il sistema idraulico dell'attrazione (non vanno sia il tunnel che la "decontaminazione" che il "vortice" nel tendone). O hanno spento tutto per risparmiare l'acqua.
Avatar utente
Messaggio Da peppe2994
#329786 Concordo con Vampucio, dobbiamo essere seri ed obiettivi.
I motori elettrici sono componenti banalissimi. Credere al fatto che si siano guastati è volersi illudere per trovare giustificazioni.
Quei motori, onestamente non ho idea del peso che debbano sopportare, ma visto che parliamo di rotazione, potrebbero essere pure senza raffreddamento.
Per quanto vanno lenti potrebbero essere provvisti di motoriduttori, anch'essi affidabilità massima.

Per questioni di modellismo ho a casa motori del genere in scala ridotta da 15 anni e non si sono ancora guastati. Ora, se dobbiamo credere alle favole continuiamo a pensare al guasto, altrimenti arrendiamoci al fatto che Gardaland se ne frega intenzionalmente fornendo precise disposizioni al reparto manutenzione tecnica.

Ah, poi se ne guastano due contemporaneamente? Fantascienza pura. Va a nozze con il presunto tema dell'area.
Avatar utente
Messaggio Da frozenlady
#329791 Spero che sia solo un problema di problemi prioritari rispetto al sistemare cose solamente estetiche (e di cui molti guest nemmeno si accorgono) o scelte dovute al non effettuare riparazioni ad attrazione aperta... Il risparmio acqua/energia lo vedo improbabile come motivazione, idem un guasto meccanico di entrambi i motori, piú probabili problemi alla rete idraulica/elettrica/elettronica...
Avatar utente
Messaggio Da Lucantropo
#329821 Intanto ieri sera vapore ancora non funzionante nel tunnel, i flash invece vanno. Inutile dire che non è proprio la stessa cosa... secondo me l'esperienza del passaggio nel tunnel perde moltissimo.
Prima si aveva una vera sensazione di ingresso-caos-uscita... adesso si passa semplicemente in un tunnel di cemento nudo dove sembra che vengano scattate le foto on-ride.
Avatar utente
Messaggio Da vampucio
#329830 Ho appena controllato i motori che utilizzamo noi. Motori da 720€ con riduttore sono garantiti per 100000 ore di esercizio. Riescono a trainare fino a 150kg senza problemi